#1 2017-06-13 18:50:50

작은상자
Administrator
가입날짜: 2010-12-17
올린 글 수: 139

perl 5.26 업데이트 후 aur에 perl관련 패키지 오류 시

AUR 패키지의 PKGBUILD내용 편집


build() 라인 바로 밑에 라인에 추가
  export PERL_USE_UNSAFE_INC=1

Offline

게시판 다리

Powered by FluxBB