#1 2011-08-05 07:42:41

lowid
회원
가입날짜: 2010-12-17
올린 글 수: 49

아치부팅할때 이런 메세지 나오시는분 계시나요?

아치 막 켜구 아치 데몬 스크립트 나오고, 루트 시스템 마운트시에

저런 에러(?) 경고(?)가 나오네요.

:: Mounting Local Filesystem [DONE]
EXT4-FS (Sda1) : mounted filesysem with oredered data mode. opts: (null)

이런 오류 겪으신분 계신가요 =.=...

사용상에는 아무런 문제가 없긴한대. 부팅할때마다 나오니 왠지 성가시더라구요...

커널을 바꿔서 딴걸로 해봤는데도 영 같은 증상이라... 커널과는 관련없는듯하고...

대체 무엇이 문제일까요..

구글에서 메세지를 쳐보긴했는데 제대로된 해결이 안나와서요..

혹시 아시는분 좀 도움을 주세요!!!

아 /etc/fstab 내용은 다음과 같아욤

# /etc/fstab: static file system information
#
# <file system>        <dir>                <type>  <options>                   <dump>      <pass>
/dev/sda2               /                      ext4    relatime                    0           1
/dev/sda1               /boot               ext4    relatime                    0           2
/dev/sda3               /home               ext4    relatime                    0           2
/dev/sda4               /data               ext4    relatime                    0           2

# vsftpd link
/data                   /home/lowid/data    none    rw,bind,iocharset=utf8      0           0
/data/ani               /srv/ftp/ani        none    rw,bind,iocharset=utf8      0           0
/data/mp3               /srv/ftp/mp3        none    rw,bind,iocharset=utf8      0           0
/home/lowid/etc/shared  /srv/ftp/shared     none    rw,bind,iocharset=utf8      0           0
/home/lowid/etc/shot    /srv/ftp/shot       none    rw,bind,iocharset=utf8      0           0

# Optical Device
#/dev/cdrom              /media/cd           auto    ro,user,noauto,unhide       0           0
#/dev/dvd                /media/dvd          auto    ro,user,noauto,unhide       0           0

# for VirtualBox
none                    /proc/bus/usb       usbfs   auto,busgid=108,busmode=0775,devgid=108,devmode=0666 0 0

고친이: lowid (2011-08-05 09:57:57)

Offline

게시판 다리

Powered by FluxBB